首页 股票入门正文

[决策天机炒股软件]2016 选股公式成功率排行大智慧底部建仓指标公式

2016 选股公式成功率排行大智慧底部建仓指标公式

[决策天机炒股软件]2016 选股公式成功率排行大智慧底部建仓指标公式

n:=10;

f:=25;

Var1:=HHV(高,9)-LLV(低,9);

Var2:=HHV(HIG 炒股基础知识h,9)-关闭;

Var3:=CLOSE-LLV(低,9);

Var 4:=Var 2/Var 1 * 100-70;

Var5:=(接近-LLV(低,60))/(HHV(高,60)-LLV(低,60))* 100;

Var6:=(高低开/关)/4;

Var 7:=形状记忆合金(Var3/Var1*100,3,1);

Var8:=LLV(低,34);

Var 9:=形状记忆合金(Var7,3,1)-形状记忆合金(Var4,9,1);

VarA:=中频(Var9)100,Var9-100,0);

HHV(高,34);

VarC:=均线((Var 6-Var 8)/(VarB-Var 8)* 100,13);

VarD:=EMA(0.667*REF(VarC,1) 0.333*VarC,2);

VarE:=形状记忆合金(最大值(关闭-参考(关闭,1),0)/闭合值(CLOSE,8,1)/形状记忆合金(绝对值(INDESC-REF(INDESC,1))/INDESC,8,1)* 100-25;

VarF:=MA(VarE,3);

Var10:=REF(VarF,1);

生命线:EMA(VarD,N),colorFFAA00炒股配资

Var11:=(关闭-LLV(低(HHV(高LLV(低,100;

k:=形状记忆合金(Var11,3,1);

d:=形状记忆合金(K,3,1);

红灯亮买:STICKILINE(CROSS(VarC,VarD)AnD VarC)VarD AnD VarC《18,36,0,1,0》,红色;

南方财富网微信号:南财

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论