首页 股票入门正文

[金融界炒股大赛]通信达公式导入通达信神出鬼没指标公式

趋势:毫安((关闭- LLV(低,28))/(HHV(高,28)-LLV(低,28))*100),3,1),红色;

[金融界炒股大赛]通信达公式导入通达信神出鬼没指标公式

DRAWBAND(趋势,RGB(155,50,50),50,RGB(0,100,50));

判断:毫安(趋势,3,1),COLORYLOGHT

转强:中频(趋势50,趋势,DRAWNULL),COLORRID股市大盘指数;

转弱:中频(趋势50,趋势,DRAWNULL),COLORGREEN

拉升:中频(判断50和趋势判断,判断,DRAWNULL),COLORYLOGHT,LINEIKH 2;

建仓:中频(判断50和趋势判断,判断,DRAWNULL),COLORLIMAGENTA

出货:中频(判断50和趋势判断,判断,DRAWNULL),COLORLIGREEN,LINETHICK2

RSV:=(克洛斯-LLV(克洛斯,9))/(HHV(克洛斯,9)-LLV(克洛斯,9))* 100;

K:=形状记忆合金(RSV,3,1);

D:=形状记忆合金(K,3,1);

典型:=(高低关闭)/3;

CCI :=(TYP-马萨诸塞州(TYP,14岁)/(0.015*AVEDEV(TYP,14岁));

差异:=均线(收盘,2)—均线(收盘,55);

DEA:=均线(差分,6);

麦德:=2*(差异数据包络分析);

转点:=如果(科威特第纳尔和CCI0和DIFFDEA和MACD0,1,0);

STICKLINE(转点=1,50,50,2,0),COLORYELLOW

STICKLINE(转点=0,50,50,2,0),COLORCYAN

STICKILINE(C,90,90,1,0),彩色黄

STICKLINE(C,10,10,1,0),COLORCYA手机炒股软件下载n .

南方财富网微信号:南方财富网

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论