首页 选股方法正文

[炒股心得]通信达公式编写通达信KDJ判断大势指标公式

天:100,COLO 股票入门圣明医院

[炒股心得]通信达公式编写通达信KDJ判断大势指标公式

地:0,COLORGREEN

VAR1:=毫安(赢家(摄氏度* 0.95)* 100.3);

VAR2:=3 *形状记忆合金(闭-LLV(低,40))/(HHV(高,40)-LLV(低,40))*100,20,1)-2 *形状记忆合金(闭-LLV(低,40))/(HHV(高,40)-LLV(低,40))*100,20,1),15,1);

VAR3:=100-VAR2;

VAR4:=(收盘-LLV(低,9))/(HHV(高,9)-LLV(低,9))* 100;

变量5:=形状记忆合金(变量4,3,1);

变量6:=形状记忆合金(变量5,3,1);

VAR7:=3 *形状记忆合金(克洛斯-LLV(低,200))/(HHV(高,200)-LLV(低,200))*100,30,1)-2 *形状记忆合金(克洛斯-LLV(低,200))/(HHV(高,200)-LLV(低,200))*100,20,1),30-10,腾讯模拟炒股1);

风险值8:=100-风险值7;

日K:EMA(3*VAR5-2*VAR6,3),红色;

周K:(-1)*(均线(VAR3,1)-50) 50,彩色黄,线条粗细2;

月K:(-1)*(均线(VAR8,1)-50) 50,绿色,线条粗细2

南方财富网微信号:南方财富网

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。

评论